Selvamissisl @8-
Techn ology ‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘‘
An Autonomous Institution
Accredited by NAAC with “A” Grade, UGC Recognized 2(f) Status,

An ISO 9001:2015 Certified Institution, Approved by AICTE New Delhi, Affiliated to Anna University-Chennai

PONNUSAMY NAGAR, SALEM ROAD(NH-44), NAMAKKAL-637003. TAMILNADU.
Mobile: 9942099122, 9942099109, Web: www.selvamtech.edu.in

Name of the Bundle | IT Fundamentals Bundle Subject Fundamentals of Computer &
MS Office
Topic MS Word Last updated on 04 October 2024
1. Microsoft word is software.
a. Application
b. Compiler
c. System

d. Programming

Ans: a. Application

Explanation: Microsoft Word is application software because it is designed for specific

tasks like word processing, rather than managing hardware or programming.

2. How do you create a new document in MS Word?
a. File > Open
b. File > New
c. Edit > Create

d. View > New

Ans: b. File > New

Explanation: You go to the File menu and select New to start a new document.

3. What is the shortcut for creating a new document?
a. Ctrl+0
b. Ctrl+N
c. Ctrl+S

d. Ctrl+P

Ans: b. Ctrl + N

Explanation: Ctrl + N opens a new document quickly.
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4. What is the default format of a Word document?

a. .txt
b. .docx
c. .pdf
d. .jpeg
Ans: b. .docx

Explanation: The default format for Word documents is .docx.

5. What happens if a document is closed without saving?

a. It saves automatically.

It deletes the document.

b
c. Unsaved changes are lost.
d

It remains open.

Ans: c. Unsaved changes are lost.

Explanation: Closing without saving will result in loss of any changes made.

6. How do you delete selected text in MS Word?

a. Ctrl+C

b. Backspace

c. Ctrl+V
d. Ctrl+P

Ans: b. Backspace

Explanation: Pressing Backspace removes the selected text.

IT Support and Development Training Programme
Creating Employable Engineers and Entrepreneurs




Selvam

An Autonomous Institution
Accredited by NAAC with “A” Grade, UGC Recognized 2(f) Status,
An ISO 9001:2015 Certified Institution, Approved by AICTE New Delhi, Affiliated to Anna University-Chennai
PONNUSAMY NAGAR, SALEM ROAD(NH-44), NAMAKKAL-637003. TAMILNADU.
Mobile: 9942099122, 9942099109, Web: www.selvamtech.edu.in

College of
Technology n@yx

Name of the Bundle

IT Fundamentals Bundle

Subject

Fundamentals of Computer &
MS Office

Topic

MS Word

Last updated on

04 October 2024

7. What happens if you press Delete on a selected object?

a. It duplicates it.

b. It removes it.

c. It movesit.

d. It savesit.

Ans: b. It removes it.

Explanation: The Delete key will delete any selected object or text.

8. What command undoes a deletion?

a. Cut
b. Copy

c. Undo

d. Paste

Ans: c. Undo

Explanation: The Undo command reverses the last action, including deletions.

9. Where can you find the option to delete a page in Word?

a. File menu

b. Layout tab

c. Home tab

d. View tab

Ans: c. Home tab

Explanation: You can delete text or objects from the Home tab.
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10. What is the primary function of the Copy command?

. To remove text

To create a duplicate of selected text

To move text

To save text

Ans: b. To create a duplicate of selected text

Explanation: Copy makes a duplicate of the selected text without removing it.

11. What is the shortcut key for copying selected text?

Ans:a.Ctrl+C

a.
b.

C.

d.

Ctri+ C
Ctrl + X
Ctrl+V

Ctri+P

Explanation: Ctrl + C is the shortcut for copying text.

12. Where is copied text temporarily stored?
Clipboard

a.
b.

C.

d.

File

Document

Cloud

Ans: a. Clipboard

Explanation: The Clipboard holds copied text until it is pasted.

IT Support and Development Training Programme
Creating Employable Engineers and Entrepreneurs




Selvam

An Autonomous Institution
Accredited by NAAC with “A” Grade, UGC Recognized 2(f) Status,
An ISO 9001:2015 Certified Institution, Approved by AICTE New Delhi, Affiliated to Anna University-Chennai
PONNUSAMY NAGAR, SALEM ROAD(NH-44), NAMAKKAL-637003. TAMILNADU.
Mobile: 9942099122, 9942099109, Web: www.selvamtech.edu.in

College of
Technology n@yx

Name of the Bundle | IT Fundamentals Bundle

Subject

Fundamentals of Computer &
MS Office

Topic

MS Word

Last updated on

04 October 2024

13. How do you paste the copied text into a document?

a.

b
c.
d

Ctrl + Q

. Ctrl+V

Ctrl+ D

. Ctrl+C

Ans: b. Ctrl +V

Explanation: Pasting inserts the copied text at the cursor's location.

14. Which option in the Ribbon allows you to copy selected text?

a.
b.

C.

d.

Home tab > Copy
File tab > Copy
View tab > Copy

Design tab > Copy

Ans: a. Home tab > Copy

Explanation: The Copy option is found in the Home tab of the Ribbon.

15. Which shortcut can delete an entire line of text?

a.
b.

C.

d.

Ctrl + X
Shift + Delete
Ctrl + Delete

Ctrl + Backspace

Ans: d. Ctrl + Backspace

Explanation: This shortcut deletes the entire line where the cursor is located.
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16.What should you do to delete a page break?
a. Select and press Backspace
b. Just delete the text

c. Use the Cut command

d. Use the Paste command

Ans: a. Select and press Backspace

Explanation: Selecting the page break and pressing Backspace removes it.

17. How can you delete an entire document?
a. Close it
b. Use the Delete key on the keyboard

c. Delete it from File Explorer

d. Use the Save As option

Ans: c. Delete it from File Explorer

Explanation: You can delete the document file directly from your file system.

18. Which feature helps to find a specific word or phrase in a document?

a. Save As
b. Find

c. Replace

d. Insert

Ans: b. Find

Explanation: The Find feature (Ctrl + F) helps you locate specific words or phrases within

a document.
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19. Which of the following is a shortcut to save a document in MS Word?
a. Ctrl+P

b. Ctrl+S
c. Ctrl+Z

d. Ctrl+ 0

Ans: b. Ctrl + S

Explanation: The shortcut Ctrl + S saves the document. It is a quick way to ensure your

work is saved as you continue editing.

20. What feature in MS Word automatically fixes common typing errors?
a. Spell Check
b. AutoFormat

c. AutoCorrect

d. Thesaurus

Ans: c. AutoCorrect

Explanation: AutoCorrect automatically fixes common typing mistakes like "teh" for "the"
as you type.

21. Which key combination is used to make selected text bold in Microsoft Word?
a. Ctrl+1
b. Ctrl+U
c. Ctrl+B

d. Ctrl+S

Ans: c. Ctrl +B

Explanation: The shortcut for making text bold in Microsoft Word is Ctrl + B. Ctrl + | is

used for italics, Ctrl + U for underline, and Ctrl + S is for saving the document.
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22. How can you change the font style of the text in Microsoft Word?
a. Using the "Paragraph” menu
b. Using the "Font" group in the "Home" tab
c. By adjusting the margins
d. By clicking "Insert" tab
Ans: b. Using the "Font" group in the "Home" tab

Explanation: The "Font" group in the "Home" tab allows you to change the font style, size,
color, and other text attributes.

23. Which option is used to create a bulleted list in Microsoft Word?
Home — Paragraph — Bullets

a
b. Insert — Symbols

0

Layout — Indentation

d. Review — Language
Ans: a. Home — Paragraph — Bullets

Explanation: You can create a bulleted list using the "Bullets" option in the "Paragraph”

group on the "Home" tab.

24. Which tool do you use to copy formatting from one part of a document to another?

a. Format Painter
b. Text Effects
Font

d. Styles

o

Ans: a. Format Painter

Explanation: The Format Painter tool allows you to copy formatting from one part of the
text and apply it to another.
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25.How can you add double underlining to text in Word?

a. Ctrl+U
b. Ctrl+D

c. Ctrl + Shift+D

d. Ctrl+ Alt+ U

Ans: c. Ctrl + Shift+D

Explanation: Ctrl + Shift + D applies a double underline. Ctrl + U applies a single underline.

26. What is the default font style in Microsoft Word 2016 and later versions?

a. Arial

b. Times New Roman

c. Calibri

d. Verdana

Ans: c. Calibri

Explanation: Calibri has been the default font style in Microsoft Word since the 2007

version. Before that, Times New Roman was the default.

27. How can you change the font color of selected text in Microsoft Word?

a. Using the "Font" group

b. Using the "Paragraph" group

c. Using the "Styles" group

d. Using the "View" tab

Ans: a. Using the "Font" group

Explanation: Font color can be changed by clicking the "Font Color" button in the "Font"

group under the "Home" tab.
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28. What is the keyboard shortcut for italicizing text in Microsoft Word?
a. Ctrl+1

b. Ctrl+L
c. Ctrl+B

d. Ctrl+U

Ans: a. Ctrl + 1

Explanation: The shortcut Ctrl + | italicize the selected text.

29. Which keyboard shortcut can you use to underline selected text?
a. Ctri+B

b. Ctrl +1
c. Ctrl+U

d. Ctrl + Shift+ U

Ans:c.Ctrl+ U

Explanation: The shortcut Ctrl + U underlines the selected text. Bold is Ctrl + B, and italics
is Ctrl + 1.

30. What is the shortcut for increasing the font size of selected text?
a. Ctrl + Shift + >

b. Ctrl + Shift + <

c. Ctrl++
d. Ctrl + Shift+F
Ans: a. Ctrl + Shift + >

Explanation: The shortcut Ctrl + Shift + > increases the font size, while Ctrl + Shift + <
decreases the font size.
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31. How do you remove all character formatting (bold, italic, underline) using a shortcut in
Microsoft Word?
a. Ctrl + Shift+ 2z

b. Ctrl + Spacebar
c. Ctrl+Alt+2Z
d

. Ctrl+R

Ans: b. Ctrl + Spacebar

Explanation: The shortcut Ctrl + Spacebar removes all character formatting, reverting the

text to its default style.

32. Which shortcut can be used to apply "All Caps" formatting to the selected text?
a. Ctrl + Shift + K
b. Ctrl + Shift + A

0

Ctrl + Shift + C

d. Ctrl + Shift+ L

Ans: b. Ctrl + Shift + A

Explanation: The shortcut Ctrl + Shift + A applies "All Caps" formatting, making all letters

uppercase.

33. Which shortcut can you use to toggle the case (uppercase, lowercase, sentence case)

of selected text?

a. Shift+F3
. Ctrl + F3

b
c. Ctrl + Shift + F3
d. Ctrl + Shift + K

Ans: a. Shift + F3

Explanation: The shortcut Shift + F3 toggles between uppercase, lowercase, and sentence

case for selected text.
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34. Which shortcut opens the "Font Color" menu in Microsoft Word?

a. Ctrl+C

. Alt+H,FC

b
c. Ctrl + Shift +C
d At+PF

Ans: b. Alt +H,

C

FC

Explanation: Pressing Alt + H opens the "Home" tab, and then FC will open the "Font

Color" menu. There is no direct single shortcut for font color, but this is the access key

combination.

35. Which tab in Microsoft Word allows you to adjust line spacing?

a. Insert
b. Home
c. Layout
d. Review

Ans: b. Home

Explanation: The "Home" tab contains the "Paragraph” group, which includes the line
spacing options.

36. What is the default line spacing in Microsoft Word 2016 and later versions?
a. Single (1.0)
b. Double (2.0)

c. 1.15
d. 1.5

Ans:c.1.15

Explanation: The default line spacing in Word 2016 and later versions is 1.15, which is
slightly larger than single spacing.
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37. How do you apply double line spacing to selected text in Microsoft Word?
a. Ctrl+1

b. Ctrl+2
c. Ctrl+5

d. Ctrl + Shift+D

Ans: b. Ctrl + 2

Explanation: The shortcut Ctrl + 2 applies double line spacing to the selected text.

38. Which shortcut key applies single line spacing in Microsoft Word?
a. Ctrl+1

b. Ctrl+2
c. Ctrl+5

d. Ctrl + Shift + 1

Ans: a. Ctrl + 1

Explanation: The shortcut Ctrl + 1 applies single line spacing to the selected text.

39. What is the keyboard shortcut for applying 1.5 line spacing in Microsoft Word?

a. Ctrl+1

b. Ctrl+5

c. Ctrl+3

d. Ctrl + Shift+5

Ans: b. Ctrl +5

Explanation: The shortcut Ctrl + 5 applies 1.5 line spacing to the selected text.
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40. Where can you find the "Add Space Before Paragraph" and "Add Space After

Paragraph” options in Microsoft Word?

a. Layout tab — Paragraph group

b. Home tab — Line and Paragraph Spacing

c. Review tab — Language

d. Insert tab — Text group

Ans: b. Home tab — Line and Paragraph Spacing

Explanation: The "Add Space Before Paragraph” and "Add Space After Paragraph” options

are located under the "Line and Paragraph Spacing” menu in the "Home" tab.

41. Which tab contains the options for adding bullet points and numbering in Microsoft

Word?
a. Insert
b. Home

c. Layout

d. Review

Ans: b. Home

Explanation: The "Home" tab contains the "Paragraph” group, where you can find the

options to add bullet points and numbering.

42. Which button in Microsoft Word adds bullet points to a list?

a. Numbering

. Bullets

. Indent

Ans: b. Bullets

b
c. Multilevel List
d

Explanation: The "Bullets" button in the "Paragraph” group adds bullet points to a list.
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43. Which shortcut key applies a numbered list to the selected text?
a. Ctrl + Shift +L
b. Ctrl +2
c. Ctrl+N

d. Alt+H,N

Ans:d. Alt+H, N

Explanation: Pressing Alt + H opens the "Home" tab, and N applies numbering to the

selected text.

44. Which button allows you to create a list with different levels of indentation and

numbering?
a. Bullet
b. Numbering

c. Multilevel List

d. Indent

Ans: c. Multilevel List

Explanation: The "Multilevel List" button allows you to create lists with different levels of

indentation and hierarchical numbering (e.g., 1, 1.1, 1.1.1).

45. Which tab in Microsoft Word allows you to insert a header or footer?
a. Home
b. Layout

c. Insert

d. Design

Ans: c. Insert

Explanation: The "Insert" tab contains options to add headers, footers, and page numbers.
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46. Which button in the "Insert" tab allows you to insert a custom header?
a. Header

b. Page Layout

c. Page Number

d. Footer

Ans: a. Header

Explanation: The "Header" button under the "Insert" tab allows you to add or customize a
header.

47. Which shortcut opens the "Header and Footer" toolbar in Microsoft Word?
a. Alt+H,F

b. Alt+N,H
c. Alt+Shift+H

d. Alt + Shift+ P

Ans:b. Alt+N,H

Explanation: Pressing Alt + N opens the "Insert" tab, and pressing H selects the "Header"
option, opening the "Header and Footer" toolbar.

48. How can you insert a page number in the footer section?
a. Insert — Footer — Add Page Number
b. Insert — Page Number — Bottom of Page

c. Layout — Page Setup — Footer

d. Right-click Footer — Add Page Number

Ans: b. Insert — Page Number — Bottom of Page

Explanation: You can add a page number to the footer by going to the "Insert" tab,

selecting "Page Number,' and then choosing "Bottom of Page."
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49. Which feature allows you to insert different headers for the first page of a document?
a. Insert — Different Header for First Page

b. Header & Footer Tools — Different First Page

c. Page Layout — Different First Page

d. Layout — Page Break

Ans: b. Header & Footer Tools — Different First Page

Explanation: Under "Header & Footer Tools,’ you can check the "Different First Page"

option to use a custom header only for the first page.

50. Which tab in Microsoft Word allows you to insert a table into a document?

a. Home
b. Insert

c. Layout

d. Design

Ans: b. Insert

Explanation: The "Insert" tab contains the option to insert a table into the document.

51. How can you quickly insert a table with a specific number of rows and columns?

a. Insert — Table — Draw Table

b. Insert — Table — Select Number of Rows and Columns

c. Layout — Insert Table

d. Insert — Object — Table

Ans: b. Insert — Table — Select Number of Rows and Columns

Explanation: You can quickly insert a table by going to the "Insert" tab, selecting "Table,’

and then dragging your mouse to select the desired number of rows and columns.
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52. Which option is used to merge two or more cells in a table?
a. Select cells - Home — Merge Cells
b. Select cells — Table Tools Layout — Merge Cells

c. Right-click — Merge Cells
d. BothBandC

Ans: d. BothB and C

Explanation: You can merge cells by selecting them and either using the "Merge Cells"

option under "Table Tools Layout" or right-clicking and choosing "Merge Cells.'

53. How can you add a new row at the end of a table in Microsoft Word?
a. Press Tab in the last cell
b. Press Enter in the last cell

c. Right-click the last cell - Add Row
d. Insert — Table — Add Row

Ans: a. Press Tab in the last cell
Explanation: Pressing the "Tab" key in the last cell of the table automatically adds a new

row at the end.

54. How do you delete a row from a table in Microsoft Word?
a. Select the row — Right-click — Delete Row
b. Table Tools Layout — Delete — Delete Row
c. BothAandB

d. Press Backspace in the row

Ans: c. Both Aand B

Explanation: You can delete a row by right-clicking and selecting "Delete Row" or by using

the "Delete" option under the "Table Tools Layout" tab.
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55. Which feature allows you to split a table into two separate tables?
a. Table Tools Layout — Split Table
b. Right-click — Split Table
c. Select the row where you want to split — Layout — Split Table

d. BothAandC

Ans:d. Both Aand C

Explanation: You can split a table by selecting the row where you want to divide it and

then using the "Split Table" option under the "Table Tools Layout" tab.

56. How can you quickly align text to the center of a table cell?

a. Table Tools Design — Center
b. Table Tools Layout — Alignment — Align Center
c. Right-click — Align Text Center

d. Table Tools Layout — Cell Alignment — Center

Ans: b. Table Tools Layout — Alignment — Align Center

Explanation: To center the text within a cell, go to the "Table Tools Layout" tab, and under
the "Alignment" section, choose "Align Center."

57. Which of the following is NOT an option for inserting a table in Microsoft Word?

a. Insert — Table — Draw Table
b. Insert — Table — Quick Table

c. Insert — Table — Formula

d. Insert — Table — Excel Spreadsheet

Ans: c. Insert — Table — Formula

Explanation: "Formula" is not a method to insert a table. Instead, you can use "Quick

Table" or "Draw Table," or insert an "Excel Spreadsheet" under the "Table" option.
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58. Which tab in Microsoft Word contains the Page Setup options?
a. Insert
b. Home

c. Layout

d. View

Ans: c. Layout

Explanation: The "Layout" tab contains options for Page Setup, including margins,

orientation, and size.

59. How can you preview how a document will look when printed?
a. File — Print Preview
b. View — Print Layout

c. File — Print — Preview

d. Layout — Page View

Ans: c. File — Print — Preview

Explanation: To preview how a document will look when printed, go to the "File" tab, click

on "Print," and a print preview will be displayed on the right side of the window.

60. How can you adjust the margins for the entire document in Word?
a. Layout — Margins
b. File — Page Setup

c. Insert — Page Margins

d. Home — Adjust Margins

Ans: a. Layout — Margins

Explanation: You can adjust the margins by going to the "Layout" tab and selecting

"Margins."
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61. Which shortcut opens the print dialog box in Microsoft Word?

a. Ctrl+P

. Ctrl + Shift+ P

b
c. Alt+P
d

. Ctrl + Shift+ F12

Ans:a.Ctrl +P

Explanation: Pressing "Ctrl + P" opens the print dialog box in Microsoft Word, allowing you
to choose print settings and print the document.

62. Which of the following options allows you to print only the current page?

. File — Print — Page Setup

a
b. File — Print — Settings — Print Current Page

0

File — Page Setup — Current Page

d. Insert — Print Current Page

Ans: b. File — Print — Settings — Print Current Page

Explanation: You can print only the current page by going to the "File" tab, selecting "Print,’

and then choosing "Print Current Page" under the "Settings" section.

63. Which feature allows you to print multiple pages on one sheet of paper?

. File — Print — Multiple Pages Per Sheet

a
b. Layout — Multiple Pages Setup

o

d. View — Print Setup

File — Print — Settings — Pages Per Sheet

Ans: c. File — Print — Settings — Pages Per Sheet

Explanation: To print multiple pages on one sheet, go to "File" — "Print, and under

"Settings, select "Pages Per Sheet" to choose how many pages will be printed on a single

sheet of paper.
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64. How can you set specific pages or a page range to print in Microsoft Word?
a. File — Print — Settings — Custom Range
b. File — Print — Pages — Range

c. File — Print — Custom Settings

d. Layout — Print — Custom Page

Ans: a. File — Print — Settings — Custom Range

Explanation: You can print specific pages or a page range by selecting "Custom Range"

under the "Settings" section in the "Print" menu.

65. What is the shortcut for undoing the last action?
a. Ctrl+z
b. Ctrl+Y
c. Ctrl+U

d. Ctrl+X

Ans: a.Ctrl +Z
Explanation: Ctrl + Z undoes the last action you performed.
66. Which shortcut redoes the last action after it has been undone?
a. Ctrl+Z

b. Ctrl+R
c. Ctrl+Y

d. Ctrl + Shift+2Z

Ans:c.Ctrl+Y

Explanation: Ctrl + Y redoes the last undone action in Microsoft Word.
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67. What is the shortcut to cut the selected text or object?
a. Ctri+C
b. Ctrl+V
c. Ctrl+X

d. Ctrl + Shift + X

Ans: c. Ctrl + X

Explanation: Ctrl + X cuts the selected content, removing it from the document and

placing it on the clipboard.

68. Which shortcut is used to align text to the left?
a. Ctrl+L
b. Ctrl+E
c. Ctrl+R

d. Ctrl+J

Ans: a. Ctrl + L
Explanation: Ctrl + L aligns the selected text to the left margin.
69. What is the shortcut to center align text in Word?
a. Ctri+C

b. Ctrl+L
c. Ctrl+E

d. Ctrl+R

Ans: c.Ctrl + E

Explanation: Ctrl + E centers the selected text horizontally within the document.

IT Support and Development Training Programme
Creating Employable Engineers and Entrepreneurs



@ Selvamsdissisl ©-

An Autonomous Institution
Accredited by NAAC with “A” Grade, UGC Recognized 2(f) Status,
An ISO 9001:2015 Certified Institution, Approved by AICTE New Delhi, Affiliated to Anna University-Chennai
PONNUSAMY NAGAR, SALEM ROAD(NH-44), NAMAKKAL-637003. TAMILNADU.
Mobile: 9942099122, 9942099109, Web: www.selvamtech.edu.in

Name of the Bundle | IT Fundamentals Bundle Subject Fundamentals of Computer &
MS Office
Topic MS Word Last updated on 04 October 2024

70. Which shortcut is used to align text to the right?
a. Ctrl+L
b. Ctrl+E
c. Ctrl+J
d. Ctrl+R

Ans: d. Ctrl + R

Explanation: Ctrl + R aligns the selected text to the right margin.

71. Which shortcut opens the Find dialog to search for text in Word?
a. Ctrl+F
b. Ctrl+H

Ctrl + G

d. Ctrl + Shift+F

0

Ans: a.Ctrl + F

Explanation: Ctrl + F opens the "Find" dialog, which allows you to search for specific text
in the document.

72. Which shortcut is used to open the Replace dialog box?
a. Ctrl+F
b. Ctrl+R

Ctrl+H

d. Ctrl + Shift+H

o

Ans: c. Ctrl+H

Explanation: Ctrl + H opens the "Find and Replace" dialog, allowing you to search for and
replace specific text.
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73. What is the shortcut for inserting a hyperlink in a document?
a. Ctrl+K
b. Ctrl+H
c. Ctrl+T

d. Ctrl + Shift + K

Ans: a. Ctrl + K

Explanation: Ctrl + K opens the "Insert Hyperlink" dialog, allowing you to create

hyperlinks.

74. What is the shortcut for opening the spell check dialog in Word?
a. F7

b. Ctrl+S
c. Ctrl+F7

d. Alt+S

Ans: a. F7

Explanation: Pressing F7 opens the spell check and grammar dialog in Microsoft Word.
75. Which shortcut is used to increase indent in a paragraph?
a. Ctrl+Tab

b. Ctrl+ M
c. Ctrl + Shift+ M

d. Ctrl+ At+M

Ans: b. Ctrl + M

Explanation: Ctrl + M increases the indent level for the selected paragraph.
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76. What is the shortcut to decrease the indent in a paragraph?
a. Ctrl+ M
b. Ctrl + Shift+ M
c. Ctri+ Alt+M

d. Ctrl + Shift + Tab

Ans: b. Ctrl + Shift + M

Explanation: Ctrl + Shift + M decreases the indent level for the selected paragraph.

77. What is the shortcut for inserting a manual line break?
a. Shift + Enter
b. Ctrl + Enter

Alt + Enter

d. Ctrl + Shift + Enter

o

Ans: a. Shift + Enter

Explanation: Shift + Enter inserts a manual line break, moving the text to the next line

without starting a new paragraph.

78. Which shortcut opens the "Go To" dialog in Microsoft Word?
a. Ctrl+G
b. Ctrl+F
c. Ctrl+H

d. Ctrl+T
Ans: a.Ctrl + G

Explanation: Ctrl + G opens the "Go To" dialog, allowing you to navigate to specific pages,
sections, or lines.
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79. What is the purpose of the "Print Preview" option in Word?

a.

b
c.
d

To save the document

. To see how the document will look when printed

To change the font style

. To adjust line spacing

Ans: b. To see how the document will look when printed

Explanation: The Print Preview option allows users to view the document layout and

formatting before printing.

80. In the Print dialog box, what does the "Copies" option allow you to do?

0

d.

a. Choose the number of pages to print
b.

Select the number of duplicate copies to print
Adjust print quality

Change paper size

Ans: b. Select the number of duplicate copies to print

Explanation: The "Copies" option specifies how many identical copies of the document
will be printed.

81. What does the "Print All Pages" option do?

a
b.

o

d.

Prints only the current page
Prints only odd or even pages
Prints all pages in the document

Prints a specific range of pages

Ans: c. Prints all pages in the document

Explanation: The "Print All Pages" option instructs Word to print every page in the

document.
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82. In the Print dialog box, what is the purpose of the "Page Setup" option?
a. To choose the font style

b. To configure margins, paper size, and orientation

c. To select a specific printer

d. To printin color

Ans: b. To configure margins, paper size, and orientation

Explanation: The "Page Setup" option allows users to adjust document layout settings,

such as margins, paper size, and page orientation (portrait or landscape).

83. Which setting allows you to print on both sides of the paper?
a. Print One Sided
b. Print Both Sides

c. Manual Duplex

d. Page Layout

Ans: b. Print Both Sides

Explanation: The "Print Both Sides" option allows users to print on both sides of the paper,

making the printing process more efficient and eco-friendly.
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