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1.​ What is the main purpose of a Multilevel List in MS Word? 

a.​ To create a table 

b.​ To format paragraphs 

c.​ To create an organized list with multiple levels of hierarchy 

d.​ To insert images 

Ans: c. To create an organized list with multiple levels of hierarchy 

Explanation: A multilevel list in MS Word helps organize items in a hierarchy with 

different levels. It is useful for outlines, instructions, or structured documents. 

2.​ How can you create a Multilevel List in MS Word? 

a.​ Home tab → Bullets 

b.​ Home tab → Numbering 

c.​ Home tab → Multilevel List 

d.​ Insert tab → Table 

Ans: c. Home tab → Multilevel List 

Explanation: To create a Multilevel List in MS Word, go to the Home tab and click on 

Multilevel List. This allows you to create a structured list with different levels of bullets 

or numbering. 

3.​ In a Multilevel List, which key is used to increase the level of an item? 

a.​ Shift + Tab 

b.​ Tab 

c.​ Ctrl + Enter 

d.​ Alt + Space 

Ans: b. Tab 

Explanation: Press the Tab key to increase the level of an item in a Multilevel List. This 

moves the item to a deeper level in the hierarchy. 
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4.​ In a Multilevel List, which key is used to decrease the level of an item? 

a.​ Shift + Tab 

b.​ Tab 

c.​ Ctrl + Shift 

d.​ Ctrl + Alt 

Ans: a. Shift + Tab 

Explanation: Press Shift + Tab to decrease the level of an item in a Multilevel List. This 

moves the item back to a higher level in the hierarchy. 

5.​ What is the difference between Numbering and Bullets in MS Word? 

a.​ Numbering is used for unordered lists, while bullets are for ordered lists 

b.​ Bullets are used for unordered lists, while numbering is for ordered lists 

c.​ Both are the same 

d.​ Bullets and numbering cannot be used together 

Ans: b. Bullets are used for unordered lists, while numbering is for ordered lists. 

Explanation: Bullets are used when the order of items doesn’t matter, while numbering is 

used when sequence or hierarchy is important. 

6.​ Which of the following is NOT a numbering format in MS Word? 

a.​ 1, 2, 3… 

b.​ A, B, C… 

c.​ i, ii, iii… 

d.​ @, #, &... 

Ans: d. @, #, &... 

Explanation: MS Word provides numbering formats like 1, 2, 3, A, B, C, and i, ii, iii for 

ordered lists. However, symbols like @, #, & are not valid numbering formats. 
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7.​ How can you restart numbering in MS Word? 

a.​ Right-click the number → Restart at 1 

b.​ Press Enter twice 

c.​ Press Tab key 

d.​ Change font style 

Ans: a. Right-click the number → Restart at 1 

Explanation: To restart numbering in MS Word, right-click the number and select "Restart 

at 1." This resets the numbering sequence from the beginning. 

8.​ Which of the following is NOT a shape category in MS Word? 

a.​ Basic Shapes 

b.​ Flowchart 

c.​ Callouts 

d.​ Videos 

Ans: d. Videos 

Explanation: MS Word provides shape categories like Basic Shapes, Flowchart, and 

Callouts for drawing. However, Videos are not a shape category; they are multimedia 

elements. 

9.​ How can you resize a shape in MS Word? 

a.​ Click the shape and drag its sizing handles 

b.​ Double-click the shape 

c.​ Use the arrow keys on the keyboard 

d.​ Press Shift + R 

Ans: a. Click the shape and drag its sizing handles 

Explanation: To resize a shape in MS Word, click the shape and drag its sizing handles. 

This allows you to make the shape larger or smaller as needed. 
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10.​Where can you modify the style of a Multilevel List? 

a.​ Insert tab 

b.​ Page Layout tab 

c.​ Paragraph group in the Home tab 

d.​ Design tab 

Ans: c. Paragraph group in the Home tab 

Explanation: You can modify the style of a Multilevel List in the Home tab, under the 

Paragraph section. 

11.​ What happens if you press Enter after typing an item in a numbered list? 

a.​ A new number appears for the next item 

b.​ The numbering disappears 

c.​ A bullet appears instead of a number 

d.​ It starts a new paragraph without a number 

Ans: a. A new number appears for the next item 

Explanation: When you press Enter after typing an item in a numbered list, a new number 

automatically appears for the next item in the list. 

12.​If you want to customize the numbering style, which option should you select? 

a.​ Define New Bullet 

b.​ Define New Multilevel List 

c.​ Insert Symbol 

d.​ Change Case 

Ans: b. Define New Multilevel List 

Explanation: Select "Define New Multilevel List" to change how numbers appear in a list. 

It lets you customize the numbering style for each level. 
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13.​Where can you find the option to insert shapes in MS Word? 

a.​ Home tab → Drawing 

b.​ Insert tab → Shapes 

c.​ Design tab → Shapes 

d.​ Layout tab → Shapes 

Ans: b. Insert tab → Shapes 

Explanation: You can find the option to insert shapes in MS Word under "Insert tab → 

Shapes." This is where you can choose different shapes to add to your document. 

14.​Which key should you hold while drawing a shape to maintain its proportions (e.g., a 

perfect circle or square)? 

a.​ Ctrl 

b.​ Alt 

c.​ Shift 

d.​ Spacebar 

Ans: c. Shift 

Explanation: You should hold the Shift key while drawing a shape to maintain its 

proportions, like creating a perfect circle or square. 

15.​How can you rotate a shape in MS Word? 

a.​ Click and drag any corner of the shape 

b.​ Use the rotation handle at the top of the shape 

c.​ Right-click the shape and select "Rotate 

d.​ Press Ctrl + R 

Ans: b. Use the rotation handle at the top of the shape 

Explanation: To rotate a shape in MS Word, use the rotation handle at the top of the 

shape. Drag it to turn the shape. 
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16.​Which option allows you to change the color of a shape’s outline? 

a.​ Shape Fill 

b.​ Shape Effects 

c.​ Shape Outline 

d.​ Shape Border 

Ans: c. Shape Outline 

Explanation: You can change the color of a shape's outline using the Shape Outline 

option. This lets you select a new color for the shape's border. 

17.​Which tool is used to add text inside a shape? 

a.​ Right-click the shape → Add Text 

b.​ Insert tab → Text Box 

c.​ Format tab → Text Style 

d.​ Home tab → Font 

Ans: a. Right-click the shape → Add Text 

Explanation: To add text inside a shape, use Right-click the shape → Add Text. This 

option lets you type directly into the shape. 

18.​How can you group multiple shapes together in MS Word? 

a.​ Select all shapes → Press Ctrl + G 

b.​ Select all shapes → Click Group in Format tab 

c.​ Right-click → Group 

d.​ All of the above 

Ans: d. All of the above 

Explanation: You can group shapes in MS Word by pressing Ctrl + G, using Group in the 

Format tab, or right-clicking and selecting Group. All methods work! 
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19.​Which shape effect is NOT available in MS Word? 

a.​ Shadow 

b.​ Glow 

c.​ Shape Cropping 

d.​ 3D Rotation 

Ans: c. Shape Cropping 

Explanation: The shape effect that is NOT available in MS Word is Shape Cropping. The 

other effects, like shadow, glow, and 3D rotation, are available. 

20.​How can you delete a shape in MS Word? 

a.​ Select the shape and click "Remove Shape" 

b.​ Click the shape and press Delete key 

c.​ Right-click the shape and select "Erase" 

d.​ Click the shape and press Esc key 

Ans: b. Click the shape and press Delete key 

Explanation: You can delete a shape in MS Word by clicking the shape and pressing the 

Delete key. This removes the shape from your document. 

21.​Which tab in MS Word allows you to insert a picture? 

a.​ Home 

b.​ Insert 

c.​ Layout 

d.​ Design 

Ans: b. Insert 

Explanation: The tab in MS Word that allows you to insert a picture is the Insert tab. This 

is where you can find options to add images to your document. 
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22.​Which option should you select to insert a picture from your computer? 

a.​ Insert tab → Online Pictures 

b.​ Insert tab → Pictures → This Device 

c.​ Insert tab → Shapes → Picture 

d.​ Design tab → Background → Picture 

Ans: b. Insert tab → Pictures → This Device 

Explanation: To insert a picture from your computer, go to Insert tab → Pictures → This 

Device. This lets you choose a file from your computer. 

23.​Which feature allows you to insert pictures from the internet in MS Word? 

a.​ Online Pictures 

b.​ Picture Format 

c.​ SmartArt 

d.​ Screenshot 

Ans: a. Online Pictures 

Explanation: The feature that allows you to insert pictures from the internet in MS Word 

is Online Pictures. This option lets you search for and add images directly from the web. 

24.​How can you resize a picture in MS Word while maintaining its proportions? 

a.​ Drag any corner while holding the Shift key 

b.​ Drag from the side handles 

c.​ Use the Crop tool 

d.​ Right-click the image and select "Resize" 

Ans: a. Drag any corner while holding the Shift key 

Explanation: To resize a picture in MS Word while maintaining its proportions, drag any 

corner while holding the Shift key. This keeps the image's ratio the same as you resize it. 
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25.​Which option is used to wrap text around a picture? 

a.​ Text Effects 

b.​ Wrap Text 

c.​ Position 

d.​ Align 

Ans: b. Wrap Text 

Explanation: The option used to wrap text around a picture is Wrap Text. This allows you 

to control how text flows around the image. 

26.​Which tool is used to remove the background of a picture? 

a.​ Format tab → Remove Background 

b.​ Insert tab → Picture Effects 

c.​ Layout tab → Picture Position 

d.​ Home tab → Eraser Tool 

Ans: a. Format tab → Remove Background 

Explanation: The tool used to remove the background of a picture is Format tab → 

Remove Background. This lets you edit the image to keep only the parts you want. 

27.​Which tab in MS Word allows you to insert WordArt? 

a.​ Home 

b.​ Insert 

c.​ Design 

d.​ Layout 

Ans: b. Insert 

Explanation: The tab in MS Word that allows you to insert WordArt is the Insert tab. This 

is where you can find options for adding decorative text styles. 
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28.​Which option should you select to insert WordArt? 

a.​ Insert tab → Shapes 

b.​ Insert tab → WordArt 

c.​ Home tab → Font 

d.​ Design tab → Effects 

Ans: b. Insert tab → WordArt 

Explanation: To insert WordArt, you should select Insert tab → WordArt. This option 

allows you to choose from various decorative text styles. 

29.​What is the main purpose of WordArt in MS Word? 

a.​ To format text with artistic styles 

b.​ To insert images 

c.​ To check spelling and grammar 

d.​ To insert mathematical equations 

Ans: a. To format text with artistic styles 

Explanation: The main purpose of WordArt in MS Word is to format text with artistic 

styles. It allows you to create visually appealing text effects for your documents. 

30.​How can you edit the text inside a WordArt object? 

a.​ Double-click the WordArt text 

b.​ Use the Crop tool 

c.​ Press Ctrl + T 

d.​ Insert a new WordArt object 

Ans: a. Double-click the WordArt text 

Explanation: You can edit the text inside a WordArt object by double-clicking the WordArt 

text. This allows you to make changes directly to the text. 
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31.​Which tab appears when a WordArt object is selected? 

a.​ Picture Format 

b.​ Shape Format 

c.​ Drawing Tools Format 

d.​ Page Layout 

Ans: c. Drawing Tools Format 

Explanation: When a WordArt object is selected, the Drawing Tools Format tab appears. 

This tab provides options to customize the WordArt's appearance. 

32.​Which of the following is NOT a WordArt effect in MS Word? 

a.​ Shadow 

b.​ Reflection 

c.​ Gradient 

d.​ Crop 

Ans: d. Crop 

Explanation: The option that is NOT a WordArt effect in MS Word is Crop. The other 

options, like shadow, reflection, and gradient, are all effects that can be applied to 

WordArt. 

33.​How can you change the color of WordArt text? 

a.​ Use the "Text Fill" option in the Format tab 

b.​ Use the "Wrap Text" option 

c.​ Change the "Page Color" 

d.​ Apply "Text Box" settings 

Ans: a. Use the "Text Fill" option in the Format tab 

Explanation: You can change the color of WordArt text by using the "Text Fill" option in 

the Format tab. This allows you to select a new color for the text. 
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34.​Which feature allows you to apply 3D effects to WordArt? 

a.​ Text Effects 

b.​ Page Borders 

c.​ Paragraph Spacing 

d.​ Convert to SmartArt 

Ans: a. Text Effects 

Explanation: The feature that allows you to apply 3D effects to WordArt is Text Effects. 

This option provides various styles, including 3D options for your text. 

35.​Which shortcut key combination is used to open the WordArt gallery in MS Word? 

a.​ Ctrl + W 

b.​ Alt + N → W 

c.​ Shift + T 

d.​ Ctrl + Alt + P 

Ans: b. Alt + N → W 

Explanation: The shortcut key combination used to open the WordArt gallery in MS Word 

is Alt + N → W. This sequence takes you directly to the WordArt options. 

36.​How can you move a WordArt object in MS Word? 

a.​ Click and drag it to the desired position 

b.​ Use the arrow keys on the keyboard 

c.​ Use the "Position" option in the Format tab 

d.​ All of the above 

Ans: d. All of the above 

Explanation: You can move a WordArt object in MS Word by doing all of the above: 

clicking and dragging it, using the arrow keys, or using the "Position" option in the Format 

tab. 
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37.​Which of the following is NOT a Picture Format option in MS Word? 

a.​ Artistic Effects 

b.​ Crop 

c.​ Watermark 

d.​ Brightness & Contrast 

Ans: c. Watermark 

Explanation: The option that is NOT a Picture Format option in MS Word is Watermark. 

The others, like artistic effects and crop, are for editing pictures. 

38.​How can you replace a picture with another one in the same position? 

a.​ Right-click the picture → Change Picture 

b.​ Delete the picture and insert a new one 

c.​ Drag the new picture over the old one 

d.​ Press Shift + Replace 

Ans: a. Right-click the picture → Change Picture 

Explanation: You can replace a picture with another one in the same position by 

right-clicking the picture and selecting "Change Picture." 

39.​Which file formats can be inserted as pictures in MS Word? 

a.​ JPEG, PNG, GIF 

b.​ DOCX, TXT, PDF 

c.​ MP4, AVI, MOV 

d.​ XLSX, PPTX, CSV 

Ans: a. JPEG, PNG, GIF 

Explanation: The file formats that can be inserted as pictures in MS Word are JPEG, PNG, 

GIF. These are common image formats supported by Word. 
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40.​Which option is used to adjust the transparency of a picture in MS Word? 

a.​ Picture Transparency under Picture Format 

b.​ Wrap Text 

c.​ Remove Background 

d.​ Convert to SmartArt 

Ans: a. Picture Transparency under Picture Format 

Explanation: The option used to adjust the transparency of a picture in MS Word is 

Picture Transparency under Picture Format. 

41.​Which tab allows you to insert SmartArt in MS Word? 

a.​ Home 

b.​ Insert 

c.​ Design 

d.​ Layout 

Ans: b. Insert 

Explanation: The tab that allows you to insert SmartArt in MS Word is the Insert tab. This 

is where you can find options to add SmartArt graphics to your document. 

42.​Which option should you select to insert SmartArt? 

a.​ Insert tab → Shapes 

b.​ Insert tab → SmartArt  

c.​ Design tab → Graphics 

d.​ Layout tab → Objects 

Ans: b. Insert tab → SmartArt 

Explanation: To insert SmartArt, you should select Insert tab → SmartArt. This option 

lets you choose from various SmartArt graphics to add to your document 
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43.​How is SmartArt typically used in MS Word? 

a.​ To create visual diagrams and charts  

b.​ To add moving text 

c.​ To correct grammar 

d.​ To insert equations 

Ans: a. To create visual diagrams and charts 

Explanation: SmartArt is typically used in MS Word to create visual diagrams and charts. 

It helps present information in a clear and engaging way. 

44.​Which of the following is NOT a SmartArt category? 

a.​ List 

b.​ Process 

c.​ Video  

d.​ Hierarchy 

Ans: c. Video 

Explanation: The option that is NOT a SmartArt category is Video. The other categories, 

like List, Process, and Hierarchy, are all part of SmartArt. 

45.​How can you add more shapes to a SmartArt diagram? 

a.​ Click on "Add Shape" in the SmartArt Tools  

b.​ Press Enter 

c.​ Use the Crop tool 

d.​ Change the page layout 

Ans: a. Click on "Add Shape" in the SmartArt Tools 

Explanation: You can add more shapes to a SmartArt diagram by clicking on "Add Shape" 

in the SmartArt Tools. This option allows you to insert additional shapes into the 

diagram. 
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46.​Which tab appears when a SmartArt graphic is selected? 

a.​ Picture Format 

b.​ Drawing Tools 

c.​ SmartArt Design  

d.​ Page Layout 

Ans: c. SmartArt Design 

Explanation: When a SmartArt graphic is selected, the SmartArt Design tab appears. This 

tab provides options for customizing the SmartArt graphic. 

47.​Which feature allows you to change the color of a SmartArt diagram? 

a.​ SmartArt Styles  

b.​ Wrap Text 

c.​ Page Borders 

d.​ Paragraph Formatting 

Ans: a. SmartArt Styles 

Explanation: The feature that allows you to change the color of a SmartArt diagram is 

SmartArt Styles. This option lets you apply different color schemes to your SmartArt. 

48.​How can you convert a SmartArt diagram into individual shapes? 

a.​ Right-click → Convert to Shapes  

b.​ Delete some shapes 

c.​ Change the font size 

d.​ Apply a new layout 

Ans: a. Right-click → Convert to Shapes 

Explanation: You can convert a SmartArt diagram into individual shapes by right-clicking 

and selecting "Convert to Shapes." This allows you to edit the elements separately. 
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49.​Which SmartArt category is best for showing a timeline? 

a.​ Hierarchy 

b.​ Matrix 

c.​ Cycle 

d.​ Process  

Ans: d. Process 

Explanation: The SmartArt category best for showing a timeline is Process. This 

category is designed to illustrate sequences and steps over time. 

50.​How can you change the layout of an existing SmartArt graphic? 

a.​ Use the "Change Layout" option in the SmartArt Design tab  

b.​ Right-click and select "Resize" 

c.​ Apply a text effect 

d.​ Convert it into a table 

Ans: a. Use the "Change Layout" option in the SmartArt Design tab 

Explanation: To change the layout of an existing SmartArt graphic, use the "Change 

Layout" option in the SmartArt Design tab. This lets you pick a new layout. 

51.​Which tab in MS Word allows you to insert a chart? 

a.​ Home 

b.​ Insert  

c.​ Design 

d.​ Layout 

Ans: b. Insert 

Explanation: The tab in MS Word that allows you to insert a chart is the Insert tab. This is 

where you can find the option to add charts to your document. 
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52.​Which option should you select to insert a chart? 

a.​ Insert tab → Picture 

b.​ Insert tab → Chart  

c.​ Design tab → Shapes 

d.​ Layout tab → SmartArt 

Ans: b. Insert tab → Chart 

Explanation: To insert a chart, go to the "Insert" tab and click "Chart." This option lets you 

choose from various chart types to display your data visually. 

53.​What is the default chart type when you insert a chart in MS Word? 

a.​ Pie Chart 

b.​ Bar Chart 

c.​ Line Chart 

d.​ Column Chart  

Ans: d. Column Chart 

Explanation: The default chart type in MS Word is a Column Chart. This chart displays 

data as vertical bars to help compare values across categories. 

54.​How can you edit the data in a chart inserted in MS Word? 

a.​ Right-click on the chart → Edit Data  

b.​ Double-click the chart 

c.​ Use the "Insert" tab again 

d.​ Right-click and select "Change Style" 

Ans: a. Right-click on the chart → Edit Data 

Explanation: To edit the data in a chart in MS Word, right-click on the chart and select 

"Edit Data." This opens the data sheet where you can make changes to the chart's data. 
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55.​Which program is used to edit chart data when you click "Edit Data" in MS Word? 

a.​ Excel  

b.​ PowerPoint 

c.​ Access 

d.​ OneNote 

Ans: a. Excel 

Explanation: When you click "Edit Data" in MS Word, Excel is used to edit the chart data. 

The chart data opens in an embedded Excel sheet for easy modification. 

56.​How can you change the chart type in MS Word? 

a.​ Select the chart → Chart Tools → Change Chart Type  

b.​ Right-click the chart → Change Format 

c.​ Use the "Insert" tab → Chart Options 

d.​ Use the "Page Layout" tab 

Ans: a. Select the chart → Chart Tools → Change Chart Type 

Explanation: To change the chart type in MS Word, select the chart, go to "Chart Tools," 

and click "Change Chart Type."  

57.​Which of the following chart types is used to show proportions in MS Word? 

a.​ Column Chart 

b.​ Pie Chart  

c.​ Line Chart 

d.​ Scatter Chart 

Ans: b. Pie Chart 

Explanation: A Pie Chart is used to show proportions in MS Word. It visually displays how 

each part contributes to the whole, making it great for percentage-based data. 
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58.​How can you add a title to a chart in MS Word? 

a.​ Use the "Chart Tools" tab → Add Chart Element → Chart Title  

b.​ Double-click the chart title area 

c.​ Insert a text box over the chart 

d.​ Right-click the chart → Add Title 

Ans: a. Use the "Chart Tools" tab → Add Chart Element → Chart Title 

Explanation: To add a title to a chart in MS Word, go to the "Chart Tools" tab, click "Add 

Chart Element," and then select "Chart Title."  

59.​What happens when you click the "Switch Row/Column" button in MS Word chart options? 

a.​ It swaps the chart colors 

b.​ It changes the data series orientation  

c.​ It adjusts the chart size 

d.​ It adds a new data series 

Ans: b. It changes the data series orientation 

Explanation: Clicking "Switch Row/Column" in MS Word swaps the rows and columns of 

your chart’s data, changing how it's displayed. 

60.​Which feature allows you to format the appearance of a chart in MS Word? 

a.​ Chart Tools → Format  

b.​ Page Layout → Background 

c.​ Home → Font Styles 

d.​ Insert → Picture Formatting 

Ans: a. Chart Tools → Format 

Explanation: To format a chart in MS Word, go to "Chart Tools" and click "Format." This 

lets you change the chart's look. 
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61.​Which tab in MS Word allows you to insert a page border? 

a.​ Home 

b.​ Insert 

c.​ Design  

d.​ Layout 

Ans: c. Design 

Explanation: To insert a page border in MS Word, go to the "Design" tab. This gives you 

options to add borders around your page. 

62.​Where can you find the option to apply a page border in MS Word? 

a.​ Design tab → Page Borders  

b.​ Insert tab → Shapes 

c.​ Home tab → Borders 

d.​ Layout tab → Background 

Ans: a. Design tab → Page Borders 

Explanation: You can find the option to apply a page border in MS Word under the 

"Design" tab, then click "Page Borders." This lets you customize borders for your page. 

63.​Which of the following options can you customize when inserting a page border? 

a.​ Style 

b.​ Color 

c.​ Width 

d.​ All of the above  

Ans: d. All of the above 

Explanation: When inserting a page border in MS Word, you can customize the style, 

color, and width. So, the correct answer is "All of the above." 
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64.​How can you apply a color to the background of a page in MS Word? 

a.​ Design tab → Page Color  

b.​ Home tab → Shading 

c.​ Layout tab → Background Color 

d.​ Insert tab → Text Color 

Ans: a. Design tab → Page Color 

Explanation: To apply a color to the background of a page in MS Word, go to the "Design" 

tab and click "Page Color." This lets you choose a color for your page background. 

65.​Which option should you select to change the color of the page border? 

a.​ Page Border → Border Color  

b.​ Page Layout → Theme Colors 

c.​ Page Color → Fill Color 

d.​ Insert tab → Text Box 

Ans: a. Page Border → Border Color 

Explanation: To change the color of the page border, select "Page Border" and then 

choose "Border Color." This allows you to pick a new color for the border. 

66.​How can you remove a page border in MS Word? 

a.​ Design tab → Page Borders → None  

b.​ Right-click the border and press Delete 

c.​ Insert tab → Remove Border 

d.​ Home tab → Borders → No Border 

Ans: a. Design tab → Page Borders → None 

Explanation: To remove a page border in MS Word, go to the "Design" tab, click "Page 

Borders," and select "None." This will remove the border from your page. 
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67.​What is the default setting for a page border in MS Word? 

a.​ Solid line 

b.​ Dotted line 

c.​ No border  

d.​ Double line 

Ans: c. No border 

Explanation: The default setting for a page border in MS Word is "No border." This means 

no border is applied until you choose to add one. 

68.​Which of the following options can you choose for a page border in MS Word? 

a.​ Box 

b.​ Shadow 

c.​ Custom 

d.​ All of the above  

Ans: d. All of the above 

Explanation: In MS Word, you can choose "Box," "Shadow," "Custom," or other options for 

a page border. So, the correct answer is "All of the above." 

69.​Which section of the Page Border dialog box allows you to adjust the width of the border? 

a.​ Style 

b.​ Color 

c.​ Width  

d.​ Options 

Ans: c. Width 

Explanation: In the Page Border dialog box, you can adjust the width of the border under 

the "Width" section. 
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70.​Can you apply a page border to only one side of the page in MS Word? 

a.​ Yes, by using the "Borders" options in the Design tab  

b.​ No, page borders apply to all sides by default 

c.​ Yes, but only in a table 

d.​ Yes, using the "Shading" option 

Ans: a. Yes, by using the "Borders" options in the Design tab 

Explanation: Yes, you can apply a page border to only one side of the page in MS Word by 

using the "Borders" options in the Design tab. 

71.​Which tab in MS Word allows you to insert WordArt? 

a.​ Home 

b.​ Insert  

c.​ Design 

d.​ Layout 

Ans: b. Insert 

Explanation: The tab in MS Word that allows you to insert WordArt is the "Insert" tab. You 

can find the WordArt option there to add stylized text to your document. 

72.​Where can you find the option to insert WordArt in MS Word? 

a.​ Insert tab → Text → WordArt  

b.​ Home tab → Font → WordArt 

c.​ Design tab → WordArt 

d.​ Layout tab → WordArt 

Ans: a. Insert tab → Text → WordArt 

Explanation: To insert WordArt in MS Word, go to the "Insert" tab, then click "Text" and 

select "WordArt." This lets you choose different styles for your text. 
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73.​What is the main purpose of WordArt in MS Word? 

a.​ To create artistic text styles  

b.​ To insert shapes 

c.​ To create tables 

d.​ To add images 

Ans: a. To create artistic text styles 

Explanation: The main purpose of WordArt in MS Word is to create artistic text styles. It 

allows you to add decorative effects to your text for emphasis and visual appeal. 

74.​Which option can you use to change the text color of WordArt? 

a.​ Shape Fill 

b.​ Text Fill  

c.​ Text Outline 

d.​ Page Color 

Ans: b. Text Fill 

Explanation: To change the text color of WordArt, you can use the "Text Fill" option. This 

allows you to select a new color for the text. 

75.​How can you apply special effects like shadows to WordArt? 

a.​ Right-click the WordArt → Format Shape 

b.​ Use the "Text Effects" option in the Format tab  

c.​ Use the "Insert" tab → Effects 

d.​ Apply a theme 

Ans: b. Use the "Text Effects" option in the Format tab 

Explanation: To apply special effects like shadows to WordArt, use the "Text Effects" 

option in the Format tab.  
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76.​Which of the following is NOT a feature of WordArt in MS Word? 

a.​ 3D Effects 

b.​ Text Styles 

c.​ Shape Styles 

d.​ Object Linking and Embedding (OLE)  

Ans: d. Object Linking and Embedding (OLE) 

Explanation: "Object Linking and Embedding (OLE)" is NOT a feature of WordArt. WordArt 

is for text styles, 3D effects, and shapes. 

77.​How can you resize a WordArt object in MS Word? 

a.​ Use the "Resize" option in the Home tab 

b.​ Click and drag the handles of the WordArt object  

c.​ Double-click the WordArt 

d.​ Use the "Text Box" options 

Ans: b. Click and drag the handles of the WordArt object 

Explanation: To resize a WordArt object in MS Word, click and drag the handles of the 

WordArt object. This lets you adjust its size easily. 

78.​Which tool is used to align WordArt in MS Word? 

a.​ Text Alignment 

b.​ Format tab → Align Text 

c.​ Arrange → Align  

d.​ Design → Align 

Ans: c. Arrange → Align 

Explanation: To align WordArt in MS Word, go to "Arrange" and click "Align." This lets you 

choose alignment options like left, center, or right. 
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79.​How can you add text to a WordArt object in MS Word? 

a.​ Right-click the WordArt → Add Text  

b.​ Use the "Insert" tab → Text 

c.​ Click the text box 

d.​ Drag the WordArt to the text area 

Ans: a. Right-click the WordArt → Add Text 

Explanation: To add text to a WordArt object in MS Word, right-click the WordArt and 

select "Add Text." This lets you type directly into the WordArt object. 

80.​Which of the following is NOT a WordArt effect available in MS Word? 

a.​ Reflection 

b.​ Shadow 

c.​ Glow 

d.​ Rotate Image  

Ans: d. Rotate Image 

Explanation: "Rotate Image" is NOT a WordArt effect available in MS Word. WordArt 

effects include Reflection, Shadow, and Glow, but rotating an image is a separate feature. 
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